ana sayfaya geri dön

Tag "CVE-2017-8917"

Joomla 3.7.0’ı etkileyen kritik SQL Injection açığı 0

Dünyada en çok kullanılan CMS (İçerik Yönetim Sistemi) sistemlerinden olan Joomla‘nın yöneticileri, 3.7.0 kullanan tüm kulanıcılarına acilen güncelleme yaparak 3.7.1‘e geçmelerini tavsiye etti. Çünkü Joomla’nın 3.7.0 sürümü kritik bir SQL

Daha fazla oku