ana sayfaya geri dön

Tag "nextgen vulnerability"

NextGEN Gallery Eklentisinde Kritik Zafiyet 0

WordPress‘in en çok kullanılan galeri eklentilerinden NextGEN‘de kritik bir güvenlik açığı bulundu. Dünya genelinde bir milyondan fazla web sitesinde kullanılmakta olan eklentinin, Sucuri‘deki güvenlik araştırmacıları tarafından yapılan incelemelerin ardından, SQL

Daha fazla oku